AZUP nekomunikuje - prosba o pomoc

Otázky pro začátečníky E2

Moderátoři: gorick, monkus, schmegea

Uživatelský avatar
pepawo
Nováček
Nováček
Příspěvky: 48
Registrován: 08 pro 2009, 23:24
Bydliště: Rudice (Moravský kras)
Kontaktovat uživatele:

AZUP nekomunikuje - prosba o pomoc

Příspěvekod pepawo » 22 kvě 2017, 10:00

Zdravím, po nějaké době jsem oprášil AZBOX+ a zkusil instalaci E2 na origo FW, vše podle návodu (už dřív vyzkoušeného), bohužel patrně došlo k nějaké vadě při patchu z USB, protože AZUP hlásí "login success" a "checking kernel ver...", poté CONNECTION FAILED. Nezáleží přitom o jaký AZUP jde. VFD ukazuje správně adresu a FTP i TELNET s boxem fungují. Nemá někdo radu jak dál? Buď jak vnutit správný kernel nebo jak přejít zpět na origo FW? Díky předem...
AZB HD Premium+ (twintuner) + WD500AVVS HDD, AZB HD Premium Combo, Quad LNB Monoblok 19+23 0.1 dB, E2 OpenRSI-OpenPLI 3.0, Skylink ICE, OSCAM, CCCam 2.2.1

mirec027
Nováček
Nováček
Příspěvky: 16
Registrován: 05 srp 2010, 20:03
Slovakia

Re: AZUP nekomunikuje - prosba o pomoc

Příspěvekod mirec027 » 22 kvě 2017, 11:12

Skús to cez MAT,mne azup tiež par krát zblbol.

Uživatelský avatar
pepawo
Nováček
Nováček
Příspěvky: 48
Registrován: 08 pro 2009, 23:24
Bydliště: Rudice (Moravský kras)
Kontaktovat uživatele:

Re: AZUP nekomunikuje - prosba o pomoc

Příspěvekod pepawo » 14 čer 2017, 09:12

Děkuji, MAT pomohl, ovšem verze 2.4.2, novější 2.4.3 se mi pod Win XP nepodařilo spustit.
AZB HD Premium+ (twintuner) + WD500AVVS HDD, AZB HD Premium Combo, Quad LNB Monoblok 19+23 0.1 dB, E2 OpenRSI-OpenPLI 3.0, Skylink ICE, OSCAM, CCCam 2.2.1


Zpět na „Otázky začátečníků E2“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 3 hosti