dotaz-vu+ zero

Diskuze o přijímačích VU+ DUO, SOLO, UNO, ULTIMO, ZERO.

Moderátor: vusolo2

julius52
Nováček
Nováček
Příspěvky: 7
Registrován: 18 kvě 2010, 16:21

dotaz-vu+ zero

Příspěvekod julius52 » 04 úno 2019, 16:22

Ahoj mam takovy problem image ATV-6.3 všechno funguje dam například barandov a zvuk nejede zmačknu žlute tlačítko a tam je volba několik zvuků je to na posledním řadku. Přehodím na první řadek a zvuk jede.Jenže když bych chtěl jine image tak mi ten zvuk nejede ale nemam ani volbu změnit to na jiny řadek Automaticky zvuk jsem v nastavení dal češtinu.poradíte děkuji

Uživatelský avatar
zilizila Slovakia
Moderátor
Moderátor
Příspěvky: 329
Registrován: 28 pro 2010, 00:03
Poděkoval: 30 krát
Poděkováno: 64 krát
Kontaktovat uživatele:

Re: dotaz-vu+ zero

Příspěvekod zilizila » 04 úno 2019, 21:31

Zvukovú stopu zmeníš pomocou tlačítka "Audio". Aby si zapamätalo nastavenie stopy, keďže obe sú CZ, ale jedna je nemá, treba ešte nastaviť - Preferovať zvukovú stopu uloženú pri stanici - áno:
Nemáte oprávnění prohlížet přiložené soubory.
zilizila
Obrázek
SatDreamLinux
VU+ Ultimo4K & OpenATV 6.2
VU+ ZERO & OpenATV 6.2

Gibertini OP 100SE + multifeed 13°E+19,2°E+23,5°E
Stream from Octagon SF4008 & Triax TSS 400 MKII
Gibertini OP 85LN + motor & OP 100XP + motor

julius52
Nováček
Nováček
Příspěvky: 7
Registrován: 18 kvě 2010, 16:21

Re: dotaz-vu+ zero

Příspěvekod julius52 » 05 úno 2019, 16:17

Děkuji když někdo umí tak umí


Zpět na „Diskuze VU+ DUO, SOLO, UNO, ULTIMO, ZERO“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host