Vu zero nenabehne

Rady a návody pro přijímače VU+ DUO, SOLO, UNO, ULTIMO, ZERO.

Moderátoři: Warder, vusolo2

Odpovědět
smyky
Nováček
Nováček
Příspěvky: 6
Registrován: 19 bře 2011, 13:17
Dal poděkování: 1 poděkování

Vu zero nenabehne

Příspěvek od smyky »

Ahoj,
prosim o radu. Po instalaci image do vu zero, vzdy zacne nabihat, objevi se uvodni stranka (opepli, openatv atd) zacne se tocit na obrazovce kolecko a zcerna obrazovka (vstup na tv napise zadny signal).
Na nic jineho nereaguje.

uz jsem zkousel x usb flashek i x image.
Nedelam to poprve a z touto chybou jsem se jeste nesetkal.
Vypada to jako by to shodilo HDMI


Uživatelský avatar
Warder Slovakia
Moderátor
Moderátor
Příspěvky: 921
Registrován: 05 črc 2010, 16:47
Dal poděkování: 3 poděkování
Dostal poděkování: 126 poděkování

Re: Vu zero nenabehne

Příspěvek od Warder »

Ak to je stare Zero skus donho nahodit stary (original firemny) firmware rady 2.1 - http://code.vuplus.com/download/boximag ... 1&m=vuzero alebo rady 3 - http://code.vuplus.com/index.php?action ... del=vuzero co to spravi.

Ak to je nova V2 ka tak tu som v ruke nemal a preto sa neodvazim nieco radit.


Nosce te ipsum.
smyky
Nováček
Nováček
Příspěvky: 6
Registrován: 19 bře 2011, 13:17
Dal poděkování: 1 poděkování

Re: Vu zero nenabehne

Příspěvek od smyky »

Ahoj, dekuju,
posledni verze openpli uz beha.


bryndziar
Nováček
Nováček
Příspěvky: 1
Registrován: 09 lis 2009, 15:50

Re: Vu zero nenabehne

Příspěvek od bryndziar »

Dnes som do nového Zera V2 skúšal nahrať novy images OpenPlin8.0 a zero nenabotuje. Skúšal som nahrať VTi aj OpenATV všetko vezme, dokonca aj penPli 7.3vezme, len poslednu OpenPli 8.0 neberie. Chlapi nevie niekto poradiť?


Uživatelský avatar
Warder Slovakia
Moderátor
Moderátor
Příspěvky: 921
Registrován: 05 črc 2010, 16:47
Dal poděkování: 3 poděkování
Dostal poděkování: 126 poděkování

Re: Vu zero nenabehne

Příspěvek od Warder »

Aktualne by som sa OpenPLI 8 na nejaku dobu vyhol.


Nosce te ipsum.
Odpovědět

Zpět na „Rady a návody VU+ DUO, SOLO, UNO, ULTIMO, ZERO“